Software Update [AUG/2018]

Still no editing capacity.
I used the devtester account and recreated the error myself. I then rebuilt a fresh occurrence of the script to negate any merge errors. I then tried testing the "Full Edit" to see if the error reappeared. It seems to have been fixed now.

It's likely that previously the section of code had been inserted into the wrong place, it should be where it's suppose to be now. *fingers crossed*

Possibly Related Threads…
Thread Author Replies Views Last Post
  Software Update [AUG/2019] stryder 6 178 Aug 6, 2019 11:40 PM
Last Post: Syne
  Happy Holidays 2018/2019 stryder 5 383 Jan 1, 2019 08:24 AM
Last Post: RainbowUnicorn
  Software Update [OCT/2017] stryder 31 1,613 Dec 13, 2017 03:19 AM
Last Post: stryder
  Software Update [DEC/2017] stryder 0 264 Dec 1, 2017 04:36 PM
Last Post: stryder
Exclamation Software Update [APR/2017] stryder 2 403 Apr 8, 2017 03:14 PM
Last Post: elte
  Your software sucks magickal realist 6 945 Dec 27, 2016 03:13 AM
Last Post: Yazata
  Software Update [OCT/2016] stryder 3 470 Oct 30, 2016 03:35 PM
Last Post: stryder

Users browsing this thread: 1 Guest(s)